Icône pour Formlet

Formlet 2.0 Compatible avec Firefox 57 et versions supérieures

par jusuff

Saving form data to bookmarklets

Webextension version has landed. In case of issues during update - please, remove Formlet and install again.