Beta9pre compatibility Noté 5 sur 5 étoiles

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.
Also install version 1.6.1b1 or 1.7.a7

Cette critique est pour une version précédente du module (1.6.0).