Incompatible con la ultima version de Firefox Noté 3 sur 5 étoiles

Este paquete no es compatible con la ultima version de Firefox.

Cette critique concerne une version précédente du module (39.0).