Historique de version de Edit Middle

Version affichée : 1

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d'essais. Vous devriez toujours utiliser la dernière version d'un module.

Version 2 1.0 kB Fonctionne avec Firefox 3.0pre - 3.0.*

Better support when autoFill is enabled. Lowered minVersion to 3.0pre.