Noté 4 sur 5 étoiles

I've used this in the MSN era.

Noté 4 sur 5 étoiles

No sabia que se podia descargar Deezer para Windows. Increible, facilita todo.

Noté 5 sur 5 étoiles

Pourrais-tu le mettre à jour pour la version 8 de Firefox stp ? =(

Noté 5 sur 5 étoiles

A quand pour Firefox 4 final ... ?!

Cet utilisateur a une revue précédente sur ce module.

Noté 5 sur 5 étoiles

нормалек!

Noté 5 sur 5 étoiles

I like

Mise à jour OK Noté 5 sur 5 étoiles

Merci beaucoup pour votre réponse rapide. Grâce à votre lien, j'ai pu mettre à jour le module et cela fonctionne parfaitement. Bonne continuation. (David)

Cette critique est pour une version précédente du module (0.15).  Cet utilisateur a une revue précédente sur ce module.

Noté 5 sur 5 étoiles

tres bon!

Cette critique est pour une version précédente du module (0.15). 

Noté 5 sur 5 étoiles

Super, y a rien à dire, ça marche direct, et moi ça m'aide beaucoup surtout que j'ai pas iTunes sur cet ordi. :)

Cette critique est pour une version précédente du module (0.15). 

Magnifique Noté 4 sur 5 étoiles

Franchement,c'était l'invention que j'attendais depuis que Deezer existe lol , mais j'aurai encore plus aimer si il marcherai aussi avec aMSN

Cette critique est pour une version précédente du module (0.15). 

Noté 4 sur 5 étoiles

Peut-tu publier les sources pour la version 0.15 ?
(concernant msnwial2)

Cette critique est pour une version précédente du module (0.15). 

Noté 5 sur 5 étoiles

Génial mais depuis qu'il y a sfr x-games en haut à droite ça pause un petit problème d'affichage ^^ enfin je mets le max d'étoile comme je sais que ça s'arrangera ;-)

Cette critique est pour une version précédente du module (0.15). 

Noté 5 sur 5 étoiles

Reprise de mon message précédent, c'est le lien rapidshare que vous avez mis en commentaire qui n'est pas valide
merci

Cette critique est pour une version précédente du module (0.14). 

Noté 5 sur 5 étoiles

Bonjour, la version 0.14 ne marche toujours pas avec firefox 3.6
Merci pour ce bon module

Cette critique est pour une version précédente du module (0.14). 

Version compatible avec Firefox 3.6 Noté 5 sur 5 étoiles

Voici une version compatible avec la 3.6 que je viens de repackager à partir de la dernière version:

http://rapidshare.com/files/341522955/DeezerMSN-0.13-2-firefox3.6.xpi.html

Cette critique est pour une version précédente du module (0.14). 

Noté 4 sur 5 étoiles

Très bon module, mais je suis malheureusement maintenant déchiré entre deux choix. Après avoir mis à jour Firefox pour passer sur la v3.6, DeezerMSN n'est plus compatible snif ! Alors que faire revenir sur la version antérieure de Firefox ou attendre une nouvelle version du module ? Je pris en tout cas pour que quelqu'un comme Akryus sorte une version de DeezerMSN compatible Firefox3.6 dans les jours qui viennent... Merci d'avance ':(

Cette critique est pour une version précédente du module (0.14). 

DeezerMSN & Firefox 3.6

La mise à jour est en cours de validation.

En attendant, tu peux la télécharger ici : http://akryus.net/deezermsn/DeezerMSN-0.14.xpi

Bonne soirée

Noté 4 sur 5 étoiles

Cool addon, small but useful, and works well.

Would be nice to see an English translation though, and also support for other music sites. I also wasn't able to get the {script} feature working in the options.

Cette critique est pour une version précédente du module (0.13). 

Noté 4 sur 5 étoiles

Cool addon, small but useful, and works well.

Would be nice to see an English translation though, and also support for other music sites. I also wasn't able to get the {script} feature working in the options.

Cette critique est pour une version précédente du module (0.13). 

To Akryus Noté 5 sur 5 étoiles

Akryus > As-tu pensé à la possibilité de gérer d'autres messengers? Personnellement j'utilise Trillian et ton extension ne fonctionne pas avec.
J'ai regardé le code source et c'est logique vu que tu utilise le handle "MsnMsgrUIManager". Y aurait -il moyen de le rendre paramétrable dans les options du plugin ? Je t'aurai bien proposé de le coder moi même mais ca fait quelques années que je n'ai pas tapé une ligne de cpp et je n'ai jamais compilé de plugin Firefox ;)
Si tu me lis tu peut me répondre sur aleios(AROBASE)msn.com

Cette critique est pour une version précédente du module (0.13). 

Noté 5 sur 5 étoiles

Trop trop trop trop cool ! Je me languissais d'avoir une version compatible avec la 3.5 de Firefox ! Merci merci merci !!!

Cette critique est pour une version précédente du module (0.13).