Noté 5 sur 5 étoiles

Philip, would you please bump the maxVersion for this? I encourage all my extension users to install Console² when submitting support issues. Since many are now using Fx 5 and above, they are not able to install this very helpful addon.

Cette critique est pour une version précédente du module (0.7.1-signed.1-signed).  Cet utilisateur a une revue précédente sur ce module.