Noté 4 sur 5 étoiles

Please update compatibility of 0.7b to 4.*

Cette critique est pour une version précédente du module (0.6.3).