Historique de version de Bookmark POST

3 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d'essais. Vous devriez toujours utiliser la dernière version d'un module.

Version 2.17.1 8.6 kB Fonctionne avec Firefox 17.0a1 et supérieures

- Fixed issue which were causing the patch not being properly applied at startup. Thanks to Too Cha for the report.

Version 2.17 8.4 kB Fonctionne avec Firefox 17.0a1 et supérieures

- Compatibility with Firefox 17+

Version 1.0 8.2 kB Fonctionne avec Firefox 13.0a1 et supérieures