Fix for Firefox 26 Noté 5 sur 5 étoiles

I've created a repository at my github with AutoPager 0.8.0.8 with fixes for compatibility with Firefox 26. You can go to https://github.com/Quicksaver/AutoPager/releases/ to download the package and drag and drop into your browser to install (if it doesn't install automatically).

For review moderators: this custom install package is necessary for those who want to use this add-on, which is broken as of Firefox 26.

Cette critique est pour une version précédente du module (0.8.0.8). 

AutoPager Version 0.8.0.10 Released

Fixed here: https://secure.teesoft.info/autopager/autopager_0.8.0.10.xpi
Sorry, not udpate on time.