Noté 5 sur 5 étoiles

If you're not using this add-on you're living in the dark ages.

Cette critique concerne une version précédente du module (2.0.3.1-signed).