Noté 5 sur 5 étoiles

Please update it to work with Fx4!

Cette critique est pour une version précédente du module (0.4.1).  Cet utilisateur a d'autres revues sur ce module.