Rated 1 out of 5 stars

L'havia fet servir abans, però ara no hi ha manera d'instal·lar-ho en TB 31.2.0 faig servir el Linux Mint 17. Ja he fet múltiples intents seguit totes les instruccions que he trobat i tot sense èxit.

This review is for a previous version of the add-on (2.5.0). 

Linux Mint

Per què no ho envies a una llista de Linux Mint? Potser algun problema de compatibilitat amb diccionaris preinstal·lats? Passa amb més diccionaris? Jo a Ubuntu o Scientific Linux no hi tinc cap problema.