geht auch bei 2.0! Rated 5 out of 5 stars

also erstma muss gesagt sein das ich das theme klasse find, hab das gleiche auch beim firefox un bin rundum zufrieden.

aber jetzt mal zu den ganzen beschwerden hier, es ist möglich das theme ziemlich leicht auch für 2.0 kompatibel zu machen:

1. .jar datei mit WinRAR oder ähnlichem programm entpacken.
2. install.rdf mit Editor öffnen
3. dort an der stelle wo
1.6
steht einfach 2.0.0.18, oder fals ihr eine bessere habt diese eingeben un die datei speichern.
4. einfach wieder in .jar datei verpacken
5. theme installieren und noch die symbolleiste anpassen, da diese leider entwas verzerrt wird

viel spaß beim ausprobieren.

PS: fals es immer noch nicht gehen sollte auch bei der corrent.rdf die versionen ändern, aber das dürfte eigentlich nicht erforderlich sein.