Raul Malea

Acerca de mí

Información del desarrollador
Nombre Raul Malea
Ubicación Hunedoara
Ocupación Business. Open source. IT. Legal. Consulting
Inicio http://www.rrmediaserv.ro/
Dirección de correo electrónico
Usuario desde December 13, 2010
Número de complementos desarrollados 2 complementos
Calificación media de los complementos del desarrollador Puntuado con 3 de 5 estrellas

Complementos que he creado

Interfaţă în română pentru Firefox (romanian)

Traducerea în limba română a interfeţei Mozilla Firefox

Puntuado con 4 de 5 estrellas (8)
133.404 usuarios

Interfaţă în română pentru Thunderbird (romanian)

Traducerea în română a interfeței programului Thunderbird

Puntuado con 3 de 5 estrellas (9)
2.876 usuarios

Mis revisiones

Test Pilot

Beta9pre compatibility Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (1.0.3.1-signed). 

Nightly Tester Tools

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (3.0). 

SeoQuake

Puntuado con 4 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (2.6.8). 

Console²

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false. Or install version 0.8.a1

Esta valoración es de una versión anterior del complemento (0.6.1). 

YSlow

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (2.1.0.1-signed).  Este usuario tiene otras valoraciones de este complemento.

YSlow

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (2.1.0.1-signed). 

Google Shortcuts - All Google Services at a glance

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (2.1.4). 

Deutsches Wörterbuch

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (2.0.2). 

British English Dictionary

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

FireFTP

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (1.0.10).  Este usuario tiene una valoración anterior de este complemento.

FireFTP

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (1.0.10). 

WOT - Navegación segura

Puntuado con 3 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (20100908.1-signed). 

Download Statusbar

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (0.9.7.2.1-signed). 

FoxTab

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (1.4.1.1-signed).  Este usuario tiene otras valoraciones de este complemento.

DownThemAll!

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.
Or instaling version 2.0b5

Esta valoración es de una versión anterior del complemento (1.1.10). 

FoxTab

Beta9pre compatibility Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (1.4.1.1-signed). 

Firebug

Beta9pre compatibility Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.
Also install version 1.6.1b1 or 1.7.a7

Esta valoración es de una versión anterior del complemento (1.6.0). 

Video DownloadHelper

Puntuado con 5 de 5 estrellas

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Esta valoración es de una versión anterior del complemento (4.8.1). 

KeyScrambler Personal

Puntuado con 5 de 5 estrellas

Not available for Firefox 4 beta8!