Historial de versiones de RPKI Validator

5 versiones

¡Ten cuidado con las versiones antiguas!

Estas versiones se muestran con propósitos de referencia y pruebas. Debes usar siempre la última versión de un complemento.

Versión 2.2 24.0 KiB Funciona con Firefox 26.0 - 44.*

Versión 2.1 24.1 KiB Funciona con Firefox 26.0 - 40.*

Versión 2.0 23.5 KiB Funciona con Firefox 26.0 - 40.*

Update includes support for new RESTful API.

Versión 1.32.1-signed 203.1 KiB Funciona con Firefox 19.0 - 22.*

Bug fixes
Allows you now to configure your own cache server.

Versión 1.0.1-signed 197.6 KiB Funciona con Firefox 18.0 - 39.*