Historial de versiones de Corrector orthographic de interlingua

2 versiones

¡Ten cuidado con las versiones antiguas!

Estas versiones se muestran con propósitos de referencia y pruebas. Debes usar siempre la última versión de un complemento.

Versión 7.0 185.6 KiB Funciona con Firefox para Android 10.0a1 - 56.0, Firefox 13.0 - 56.0, SeaMonkey 2.11 - 2.53, Thunderbird 13.0 - 56.0

Versión 6.0 180.9 KiB Funciona con Firefox para Android 40.0 - 47.0, Firefox 3.0 - 47.0, SeaMonkey 1.1 - 2.43, Thunderbird 3.1 - 47.0