Puntuado con 4 de 5 estrellas

Please update compatibility of 0.7b to 4.*

Esta valoración es de una versión anterior del complemento (0.6.3).