Aucune version fonctionnelle avec icedove 24.4.0 Rated 4 out of 5 stars

Icedove en version 24.4.0 ne supporte aucune version de Lightning, dû à un problème avec xul24

This review is for a previous version of the add-on (2.6.4). 

S'il vous plaît assurez vous utilisez foudre 2.6.4, il y avait des problèmes avec la version de symbole "xul24" sous Linux avec la foudre 2.6.3 et antérieures.