不支持pale moon了吗 Rated 5 out of 5 stars

这个主题现在不支持pale moon了吗

This review is for a previous version of the add-on (17.4). 

最新无法兼容旧版,在历史版本里有各种版本对应。