Rated 5 out of 5 stars

Version 0.2 has option "medium"... ;-D

Rated 4 out of 5 stars

la_mer222 U y The Best !!

Can You send me again e-mail with instruction how remake LOW to MEDIUM, 'couse I detele them unfortunately... :-/ Or repost here.. ;-]

Another my fail is that, when i repacked plugin (xpi-zip-unpacked-change value-packed zip-xpi) FF tell me "failed to install the add, because it looks at the damaged" when i want install that... :-/ Why...?? I used WinRar.

This review is for a previous version of the add-on (0.1). 

Rated 4 out of 5 stars

I please too... :-] Also, can anybody change "LOW" to "MEDIUM", or show how do that...??

This review is for a previous version of the add-on (0.1).