PitchDark for TB 4.0.2

Endbenutzer-Lizenzvereinbarung

PitchDark for TB erfordert, dass Sie die folgende Endbenutzer-Lizenzvereinbarung akzeptieren, bevor Sie mit der Installation fortfahren können:

Given the amount of MPL included, I've decided this is GPL v3 compatible.

Zurück zu PitchDark for TB…